Sie sind nicht angemeldet.

1

Samstag, 8. April 2017, 19:51

Problem Sony XAV 650 BT

So, gerade neu hier und schon das erste Problem......
Ich habe ein Sony XAV 650 BT mit 2 Endstufen dran, Front und Sub. Lief jetzt ca. 9 Monate tadellos, keine Probleme. Voe ein paar Tagen ist mir aufgefallen, das ich Probleme mit der Lautstärkeregelung habe.
Bis Radio Stufe 17 alles niormal. Danach wird es beim Lauter drehen mit jedem Klick im Rad leise, dann wieder lauter, dann leise dann wieder lauter , usw.
Schlecht zu beschreiben:

-ein klick lauter, Radio wird sehr leise
-noch ein klick, radio wird einen klick lauter
-noch ein klick, radio ist wieder leise
-noch ein klick, radio wird wieder einen lauter
-noch ein klick, radio wieder leise...
-usw.
Also bei jedem 2ten klick wird es korrekt lauter, der klick davor ist leise. Übrigends ist die Lautstärke bei dem leisen Klick immer gleich leise. Betrifft übrigends beide Endstufen. Eingebaute Endstufe vom Radio weiss ich nicht. Zu viel Arbeit, zum Testen.
Sehr lästig, das Ganze. Meine Vermutung ist eine kalte Lötstelle oder ein Fehler bei der Widerstandskaskade der Lautstärkeregelung. Falls es die da gibt.......
Jemand ne Idee????? :crazy:

Edith: Steuert man die Lautstärke mit der Sonyapp, tritt das Problem übrigends genauso auf. Daher tippe ich auf Hardwarefehler.

Katakomba

Moderator

Beiträge: 1 429

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

2

Samstag, 8. April 2017, 23:17

Nabend...

Da müsste doch noch Garantie drauf sein?
Ein Jahr Mindestens?
Wenn möglich sofort Reklamieren und einschicken.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

3

Sonntag, 9. April 2017, 18:02

Sicher, aber vielleicht kann man das so hinkriegen. Aber ich seh schon, werds wohl einschicken müssen.

Katakomba

Moderator

Beiträge: 1 429

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

4

Montag, 10. April 2017, 19:20

Hi...

Du kommst am Einschicken auch nicht vorbei.
Bitte das Gerät nicht öffnen, oder auch etwas anderes tun, sonst ist die Garantie dahin...


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

Partnerseiten: Bussgeldkatalog,