Sie sind nicht angemeldet.

1

Sonntag, 23. April 2017, 10:14

Lautsprecherausfall, brauche Hilfe

Hallo,


Ich stelle hier mal mein Problem ein.
Bisher konnte ich keine Hilfe oder auch Lösungen erhalten. Ich fahre einen
Mercedes GLA der das Comand online verbaut hat. Die vorderen Türlautsprecher
,hier vornehmlich die Tieftöner / Bässe, fallen mal links mal rechts und auch
mal zusammen aus. Die Hochtöner schnarren dann häufig weiter, mal lauter, mal
leiser. Fahrzeug kam in die Werkstatt. Folgendes wurde offensichtlich
getauscht. Zunächst die Türlautsprecher. Problem trat kurz im Stand nicht mehr
auf. Deshalb wurde noch mal im Fahrbetrieb getestet. Fehler war wieder da.
Jetzt wurde die Head Unit getauscht. Anfänglich Besserung nach einigen Tagen
wieder das gleiche Problem. Jeden Tag fallen munter die Lautsprecher aus wie am
Anfang. Mal links, mal rechts mal zusammen. Höre jetzt nur noch aus den
hinteren Lautsprechern ,da hier nur ein störungsfreier Betrieb gewährleistet
ist. Natürlich kein schöner Klang. Werkstatt kann mir nicht mehr helfen. Wissen
zwar ,dass der Fehler da ist. Lehnen aber Reparatur ab, da sie den Fehler nicht
im Fehlerspeicher auslesen können. Wissen deshalb nicht, wo sie ansetzen
können. Vielleicht gibt es bei Euch einen Spezi, der mir einen Tipp geben kann.



Gruß Hardy

2

Sonntag, 23. April 2017, 11:14

Ich gehe davon aus das Dein Autonoch in der Gewährleistung ist?
Denn dann kann es Dir egal sein, Du hast Recht auf das beseitigen der Mängel, fertig.
Schlimmer, sobald Du da ran gehst sind die raus.
Also, Gewährleistung vorhanden?
Gruß
Ralf

3

Sonntag, 23. April 2017, 18:15

Hallo,
ja Fahrzeug in der Gewährleistung. Will auch nicht selbst bei gehen. Bin nur interessiert was da sein könnte, da es angeblich so schwer ist, den Fehler zu finden.
Fahrzeug insgesamt bereits 3 Wochen in der Werkstatt gewesen. Angeblich , wie beschrieben, Tausch der Head Unit und der Lautsprecher.
Nun verweigert die Werkstatt mit dem Hinweis , dass sie den vorhandenen Fehler nicht orten können, die Reparatur. Da nützt mit leider auch ein
gesetzlicher Gewährleistungsanspruch nichts. Bleibt nur der Rechtsweg und der ist meist lang.
Gruß

4

Montag, 24. April 2017, 13:39

Keiner einen Tip ??????

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

5

Montag, 24. April 2017, 19:48

Nabend...

Ist die Werkstatt auch gleichzeitig der Verkäufer des Wagens?
Wenn nein, dann würde ich versuchen über den Verkäufer Druck auf die Werkstatt auszuüben.
Die dürfen nicht sagen, dass es nicht möglich sei den Fehler zu beheben!
Es erscheint mir äusserst unprofessionell, und auch merkwürdig von der Werkstatt überhaupt erst die genannte Aussage zu erhalten.
Wenn eine Schraube am Fahrzeug locker ist, dann zeigt das der Bordcomputer auch nicht an!

Nebenbei würde ich mal bei einem Rechtsanwalt nachfragen, welche Optionen möglich sind.

Wegen dem Fehler an sich:
Es kann sehr vieles sein.
Vielleicht auch ein defektes Endstufenmodul, falls sich kein solches im Radio selbst befindet.
Das ganze hätte man sehr schnell im Griff, wenn keine Garantieansprüche darauf bestehen würden.
Noch einmal der Hinweis:
Bitte nichts am Auto selbst machen!
Wie schon geschrieben wurde erlischt damit der Gewährleistungsanspruch.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

6

Dienstag, 25. April 2017, 08:00

Erstmal vielen Dank für deine Antwort Katakomba,
sehe ich genauso mit der Werkstatt. Haben 4 Reparaturversuche erhalten. Immer mit dem fahler hingefahren und dort auch festgestellt.
Nach Tausch der Anlage und der Lautsprecher bleibt jetzt vermutlich nur noch die Verkabelung. Da hier keine handwerkliche Lösung in Form von neuen
Lautsprecherkabeln angegangen wird, er werden nur ganze Kabelbäume erneuert, ist es wohl ein Kostenfaktor. Soll schnell in die tausende gehen.
Soll immer wiederkommen wenn ein Ausfall besteht. Dann würde das Diagnosegerät angeschlossen und der Fehlerspeicher ausgelesen. Hat ja bisher auch nie geklappt.
Außerdem müsste ich täglich mehrmals hinfahren :D .Wie gesagt, ohne Hinweis im Fehlerspeicher wird kein Ansatz für eine weitere Reparatur gesehen.
Merkwürdig ist beim Fehler, dass beide Türlautsprecher abwechselnd oder auch mal zusammen betroffen sind. Das deutet doch eher auf ein Problem vom Kabel hinter dem Gerät
bis zur Aufteilung nach links und rechts oder eben immer noch auf ein Problem mit der Endstufe hin, oder?
Stehe im Kontakt mit Anwalt. Er riet zunächst einen öffentliche bestellten Sachverständigen aufzusuchen. Hier solle die Ursache festgestellt werden. Kennst Du spezielle Sachverständige, die hierzu in
der Lage sind? . Ein "normaler" Sachverständiger kann ja nur eine Beweissicherung zum Schaden betreiben. Aber der Schaden wird ja selbst von der Werkstatt anerkannt. Ist also dann wohl recht unnütz.
Vielleicht hast Du ja noch einen Tip. Werde langsam wuschig. Ist alles nicht zu verstehen. Lautsprecher machen Probleme und keine Hilfe in Sicht.
Gruß Hardy


Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

7

Dienstag, 25. April 2017, 18:28

Hi...

Es kann auch wirklich sein, dass es ein Endstufenmodul ist, dass einen knacks/wackler auf der Platine hat, müsste den selben Fehler aufzeigen wie bei einem defekten Kabel.

Ich kann Dir leider keine direkte Empfehlung für einen Gutachter oder Sachverständigen aussprechen.
Kenne zwar jemanden von der Dekra persönlich, doch der käme denke ich eher weniger in Frage.
Kennt der Anwalt niemanden, der das tun könnte?
Ich meine Du bist sicher nicht der erste bei Ihm mit Problemen wegen der Gewährleistung bei einem Fahrzeug?


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

8

Dienstag, 25. April 2017, 19:08

Hi,
leider hat der Anwalt keine Empfehlung für einen Gutachter der spezielle Kenntnisse auf diesem Gebiet hat. Werde wohl mal eine Anfrage an die Handelskammer richten. Vielleicht haben die eine Empfehlung .
Heute spielte alles verrückt. Mal rechts dann links dann beide. Beim Türzuschlagen der Beifahrertür schaltete sich der rechte Lautsprecher wieder ein um unmittelbar danach mit dem linken Lautsprecher, der weniger ausfällt, gemeinsam auszufallen. Das Spielchen wiederholte sich mehrmals. Eine Frage hätte ich dazu noch. Warum kommt immer noch etwas aus den Hochtönern. Mal leiser und mal lauter. Passt das zu einem bestimmten Fehlerbild?
Vielen Dank für deine Hilfe.

Gruß Hardy

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

9

Dienstag, 25. April 2017, 20:42

Nabend...

Also wenn das Frontsystem Aktiv ist, das heisst für Hochtöner sowie Tiefmitteltöner separate Endstufenkanäle, dann kann so etwas durchaus vorkommen.
Allerdings könnte es auch ein Kabelfehler sein, wie Du bereits bemerkt hattest.
Am leichtesten wäre es wenn man zuerst die Endstufe tauscht, wenn das System Aktiv sein sollte, und die Endstufe nicht im Radio selbst sitzt.
Manchmal ist ein Verstärker/Endstufe auch am Lautsprecherchassi selbst mit daran.
Wenn es dann immer noch nicht gehen sollte, und die Angaben zum tausch der Komponenten korrekt sind, muss wohl der Kabelbaum schuld sein.
Viel bleibt dann nicht mehr übrig.

Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

10

Mittwoch, 26. April 2017, 07:37

Hallo Katakomba,
vielen Dank für Deine Einschätzung und Hilfe.Werde mich wieder melden, wenn es Neues gibt.
Eine letzte Frage hätte ich jedoch noch an Dich.
Warum springen die Lautsprecher bei einer abrupten Erhöhung der Lautstärke wieder an. Manchmal für länger
manchmal aber auch nur kurzfristig. Gibt es dafür eine Erklärung. Ist der "Strom" durch die Erhöhung ausreichend um
einen Wackler oder auch Kabelschaden zu überbrücken? Spricht das eher für Platine oder Kabel?
Danke Hardy

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

11

Donnerstag, 27. April 2017, 23:18

Nabend...

Das mit dem "mehr Strom" wäre durchaus möglich.
Allerdings kenne ich genau den Fehler auch von defekten Lautsprechern, nur sind diese dann eistens "stumm", bis ein gewisser "Pegel" erreicht wird.
Über Rückmeldung würde ich mich freuen.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

12

Mittwoch, 24. Mai 2017, 06:26

Moin,
kurze Meldung. Noch keine weiteren Erkenntnisse. Wagen geht erneut in Werkstatt.
Hardy

13

Donnerstag, 1. Juni 2017, 06:28

Hallo nochmal,
jetzt sollen bei meinem Wagen ein zweites mal die vorderen Lautsprecher getauscht werden. Schon das erste mal wurde der Fehler so nicht nicht behoben.
Angeblich hätte ein Lautsprecher beim Messen falsche Werte, die auf einen Kurzschluss hindeuten würden. Warum fallen dann aber häufig beide Seiten
gleichzeitig aus. Ist doch unwahrscheinlich, dass beide defekt sind, und dass dann auch noch innerhalb kurzer Zeit 2 mal.
Hast Du nochmal einen Tipp?
Hardy

14

Donnerstag, 1. Juni 2017, 20:48

Hatte schon mal 2 neue Lautsprecher bestellt und die waren beide im Karton schon defekt. Hat man kaum gesehen. Könnte mir vorstellen das dies nicht unmöglich ist. Könnte man aber auch einfach messen.
Gruß
Ralf

15

Freitag, 2. Juni 2017, 18:18

Hallo,
jo, da hast Du recht kann alles passieren. wer weiß?? Eine Frage hätte ich. Kann ein defekter Lautsprecher (Messung der Impedanz fehlerhaft) dafür sorgen, dass der andere vordere Lautsprecher auch ausfällt?

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

16

Samstag, 3. Juni 2017, 14:41

Hi...

"Normalerweise" kann es nicht sein, dass ein einzelner Laustprecher den auf der anderen Seite "mit" ausfallen lässt, da es sich um einzelne (getrennte) Kanäle handelt.
Bei dem Fehler den Du hast sieht man das auch gut. Die Hochtöner fallen ja nicht mit aus.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

17

Samstag, 3. Juni 2017, 14:57

Danke für die Antwort.
Es wurden in einem ersten Versuch, entgegen der Angaben, nur ein Lautsprecher getauscht. Dann wurde das Mediasystem mit integrierter Endstufe getauscht. Fehler immer wieder neu vorhanden. Jetzt werden wieder beide Lautsprecher getauscht weil angeblich bei einem Lautsprecher die Ohm-Messung nicht in der Norm liegt. Dadurch wird vermutet, dass der zweite Lautsprecher auch ausfällt. Erscheint mir auch wenig plausibel.
Ich erläutere nochmal kurz das Fehlerbild: Beide Türlautsprecher fallen regelmäßig mal einzeln, mal gemeinsam aus. In den letzten Wochen fast ständig und zu 90 % gemeinsam. Die Hochtöner geben Töne von sich. Mal verständlich mal nur schnarrend. Ein starkes Erhöhen der Lautstärke lässt sie wieder anspringen. Häufig fallen sie kurz danach wieder aus. Auch ein Türschlagen oder Schlagen gegen die Mittelkonsole lässt sie manchmal wieder anspringen, nicht immer. Gutachter vermutet den Fehler in der Ansteuerung der Lautsprecher. Noch einen Tip Katakomba.

Gruß Hardy

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

18

Sonntag, 4. Juni 2017, 11:42

Wurde das gesamte Mediasystem getauscht?
Und ich frage mich, warum nur ein einzelner Lautsprecher gewechselt wurde.

Warten wir mal ab, was die Werkstatt auf die Beine stellt.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

19

Montag, 5. Juni 2017, 08:19

es soll das komplette Mediasystem getauscht worden sein. Auch bei den Lautsprechern sollen nach ersten Angaben vor dem Tausch des Mediasystems beide Lautsprecher getauscht worden sein. Macht ja auch Sinn erst die "kleine Hardware" und wenn es dann nichts bringt die "große Hardware". Jetzt wurde in der zweiten Werkstatt festgestellt, dass lediglich ein Lautsprecher getauscht wurde.

Gruß Hardy

Katakomba

Moderator

Beiträge: 1 444

Beruf: Mann für alles mögliche ;)

  • Nachricht senden

20

Donnerstag, 8. Juni 2017, 00:01

ok...

Dann bin ich schon gespannt was noch so kommt.


Viele Grüße,
Katakomba
Lautsprechertüftler der selbst konstruiert und nicht konsumiert.. ;-)

Für alle die erst noch Wissen in Erfahrung bringen müssen: Bitte "car-hifi-tipps-tricks-sowie-grundlagen " der Einfachheit halber lesen.

Ähnliche Themen

Partnerseiten: Bussgeldkatalog,