Sie sind nicht angemeldet.

1

Samstag, 18. Juni 2016, 17:13

Audi A3 8PA bj. 2012 Lautsprecher

Hej,

da es meinen rechten Werkslautsprecher zerlegt hat (standard Boxen, standard Anlage). Habe ich mir 2 neue Boxen gekauft (Hifonics VX62: https://www.amazon.de/Hifonics-2-Wege-Ko…1&keywords=Vx62). Diese habe ich dann beide eingebaut, inklusive der Adapterringe die ich mir noch gekauft habe. Problem ist nun, dass der Sound übertrieben beschissen ist, es hört sich an als würde sogut wie garkein Bass aus den Boxen kommen(man hört nur den von Werk eingebauten Sub hinten total mies wummern und alles hört sich total übersteuert und blechernd an.

Ich weiß nicht was ich falsch gemacht haben könnte, liegt es evtl daran das die Standard Boxen 20Watt hatten und diese jetzt 180Watt ? irgendjemand eine Idee?

Grüße

2

Samstag, 18. Juni 2016, 18:31

Du hast einfach alles falsch gemacht. Sorry, falsch gekauft. Ohne Beratung ohne Wissen einfach Unsinn gekauft.
Klassischer Fehlkauf weil man es billig will. Jetzt hast Du billig. In jeglicher Hinsicht.

Mein Tip wäre gewesen, zum Fachmann, der hätte Dir ein anständiges 2-Wege System empfohlen, wo der Händler auch weiß das es in dem Auto auch funktioniert. Hätte zwar paar Euro mehr gekostet, aber Du hättest den örtlichen Händler unterstützt, hättest jetzt einen guten Klang, nur einmal die Arbeit gehabt und bei Problemen einen Ansprechpartner vor Ort gehabt der Dir zudem Gratis noch paar Tips mitgegeben hätte.

Ich weiß, ist hart wenn jemand so völlig direkt sagt was man ungern hört.

Schadensbegrenzung. Die Koax ins Heck bauen. Vorne kaufst Du vor Ort das Eton Pow-System und baust das vorne ein.
Billiger gibst das im Netz auch nicht. Beim Händler vor Ort lässt Du Dir dann noch etwas Alubutyl mitgeben und der Händler erklärt Dir genau wo das hinmuss. Und dann freuen.
Gruß
Ralf

3

Samstag, 18. Juni 2016, 20:01

Hallo Ralf,

kein ding, ich mag es etwas direkt gesagt zu bekommen. Ich bin auch übrigens kein Fan von billig, es ist nur so das ich eigentlich einfach nur den Lautsprecher wechseln wollte da ich mit dem Standard sound total zufrieden war. Es ist nur so, dass die Box nunmal hin war. Auch wenn du mir jetzt gesagt hast das alles falsch ist, könntest du das evtl genauer spezifizieren was ich denn alles falsch gemacht habe?

Danke & Gruß.

4

Sonntag, 19. Juni 2016, 19:07

Ich gehe mal davon aus das Du nur das Standart System in Serie hattest ohne Endstufe.
Hier hätte ich zuerst schon mal gar kein Koax gekauft sondern ein 2-Wege Setup. Die Hochtöner oben gehören einfach dazu und die sollte man mit tauschen.

Mein Tip, ohne Endstufe wäre das Eton Pow gewesen. Welches der beiden möglichen Systeme der Serie hätte man anhand des Hörgeschmacks dann noch entscheiden müssen. Bei dem Auto einen Einbauring dazu, den mit paar Tips vom Fachmann entsprechend Modifiziert und eingebaut.

Ich bin mir zu 100% sicher das Du damit deutlich zufriedener gewesen wärst.
Die Tips vom Fachmann bekommst Du halt bei Amazon nicht. Ich verstehe sowieso nicht wie man bei denen überhaupt was kaufen kann. (Meine Persönliche Meinung zu dem Konzern trete ich mal nicht weiter aus, aber jeder sollte sich da vor dem Kauf echt Gedanken drüber machen).
Gruß
Ralf

Partnerseiten: Bussgeldkatalog,