Sie sind nicht angemeldet.

1

Montag, 20. Dezember 2010, 19:37

LS Schnurrt

Neues Problem darum neues Thema:

Ich hab da noch ein kleines Problem.
Der Lautsprecher in der linken Tür rauscht sehr böse aber nur wenn das auto rollt (das heisst wenn ich normal fahre oder wenn ich im leerlauf rolle)
Wie ich finde ein sehr komische Fehler vor allem weil es nur eine seite ist.
Habt ihr vielleicht eine Idee?

2

Dienstag, 21. Dezember 2010, 09:58

LS Schnurrt

Eigentlich kommt alles Böse kommt von der LiMa und der Masse wenns um Störgeräusche geht.

Oder, was ich auch mal hatte, ne Frequenzweiche oder Hinterteil des TMTs im Feuchtbereich der Tür, das mögen die gar nicht. Ein kleines Dach aus Alubutyl über dem TMT und Umhängen der Weiche (vorher trocknen!) bringt dann Besserung. Meist ist die Fahrerseite da schneller betroffen weil man da öfter das Fenster runterlässt, aber beide Seiten sollten gemacht werden.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

3

Dienstag, 21. Dezember 2010, 11:33

LS Schnurrt

also Lima kann ich ausschließen denke ich, den die würde ja auch auf der fahrerseite seine störgeräusche reinbringen.
einstellungen sollten auch okay sein den auch da sollte die andere seite ja auch probleme machen.
aber ich werd mal nach sehen ob da was feucht ist.

Könnte es auch ein verbindungsproblem sein?

4

Dienstag, 21. Dezember 2010, 12:25

LS Schnurrt

Ja, könnte auch sein. Wahrscheinlicher ist aber Feuchtigkeit (Es sei denn die sind sooo pfuschig gemacht dass Plus und Minus sich berühren...). Trotzdem sollten natürlich alle Verbindungen stimmen, ordentlich verschraubt und gecrimpt sein.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

5

Dienstag, 21. Dezember 2010, 15:37

LS Schnurrt

verdammt ist das kalt, aber egal ich habe mir den kabelbaum angesehen und das isoband um den kabelbaum war wirklich defekt. Ich habe da jetzt neues drum gewickelt.

Und der eine orginale Kabelschuh war auch nicht isoliert das heisst es wäre möglich das er das Türblech berührte (der war dolle lang), naja hab die fehler jetzt behoben und breche gleich zur probefahrt auf mal sehen was passiert.

6

Dienstag, 21. Dezember 2010, 16:14

LS Schnurrt

Die Adern sind nur mit Isoband getrennt??? Wo ist denn die normale Isolierung? Das kann ins Auge gehn...
Ich kanns nur immer wieder sagen: ORDENTLICH verlegen, isolieren, crimpen, löten, fixieren, verbauen, einstellen.... ;) Und überall Kabelenden oder Schuhe drauf, niemals blanke Drähte.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

7

Dienstag, 21. Dezember 2010, 17:45

LS Schnurrt

nicht die nackten adern, die sind schon ganz normal isoliert wie jedes andere kabel auch.
Aber die kabel werden mit iso band zusammen gehalten und bilden so den kabelbaum, vielleicht war der Vorbesitzer da mal dran gewesen und hatte nix anderes.
Aber egal daran liegt es nicht der Lautsprecher schnurrt munter weiter, ich hab ihn jetzt erstmal abgeklemmt.

Feucht ist dort leider auch nix.

Was ich noch sagen kann das das schnurren wohl auf erschütterungen reagiert das heisst wenn ich die Fahrertür zu ziehe dann höre ich das in dem Lautsprecher (das schnurren/rauschen wird in dem moment lauter)

8

Dienstag, 21. Dezember 2010, 19:20

LS Schnurrt

Dann könnt ja auch einfach was locker sein. TMT stabil verbaut? Sicher dass es ausm TMT kommt und nicht woanders her? Sei lieber froh dass nix feucht ist... ;) Ansonsten nochmal im Warmen alle Kontakte sorgfältig prüfen. Und schaun dass das Kabel nicht irgendwo klemmt, z.B. beim Scheiben runterlassen oder eben Tür zuziehen.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

9

Dienstag, 21. Dezember 2010, 21:53

LS Schnurrt

die adapterplatte (wo der TMT zzt drin hängt) ist mit fünf schrauben fest und dazu mit kleber fest geklebt.
ich werde aber als nächstes ein kabel von der endstufe zum tmt ziehen um das kabel 100% ausschließen zu können.

Ja das geräusch kommt aus dem TMT ich hing vorhin direkt davor und da gab es kein zweifel.

10

Dienstag, 21. Dezember 2010, 22:07

LS Schnurrt

Würd auch mal ein durchgängiges Kabel probieren statt dem Gefrickel, dann kann man das schonmal ausschließen. Dann weiter...
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

11

Mittwoch, 22. Dezember 2010, 13:24

LS Schnurrt

ein freund von mir hatte soetwas ähnliche vor kurzem
bei kleineren Schlägen/Erschütterungen gabs immer mal ein Störgeräusch
schuld war, dass das Radio keine Masse zog, bzw die Masse über das Antennenkabel zog, schau mal ob dein Radio "richtig" Strom bekommt


LG
ehemals HardstyleR

12

Mittwoch, 22. Dezember 2010, 16:07

LS Schnurrt

Die Radio versorgung ist okay, danke für den hinweis

13

Mittwoch, 22. Dezember 2010, 19:58

LS Schnurrt

Musst du messen, sonst merkt man das manchmal nicht. Das Radio läuft ja trotzdem, zieht aber Masse notgedrungen über die Antenne, was aber "zu wenig" ist.

Kann echt alles Mögliche sein. Ein sauberer Anschluss ist aber erstmal ein Anfang. Und mach mal Fotos, vielleicht hast du ja was übersehen wo es mechanisch klemmt oder reintropfen könnte.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

14

Mittwoch, 22. Dezember 2010, 21:05

LS Schnurrt

mein radio läuft 100% glaubt mir.
Das Radio hat eine seperate Masse, das radio kann seine masse auch nicht über die antenne ziehen die scheint nämlich immoment nicht dran zu sein (hab nämlich immoment kein empfang).
Aber ne gute idee ist es ja trotzdem grade weil mein radio monatelang über antenne lief, aber das ist lange lange her.

willst du Fotos von der tür haben? Das ist bisher recht peinlich da da noch nicht viel passiert ist, ausser ebend meine alten adapterplatten dran sind.

15

Mittwoch, 22. Dezember 2010, 21:11

LS Schnurrt

es gibt niemals was peinliches, jeder fängt mal an ;)
ich hab schonmal ne ganze Endstufe geschrottet, weil ich der Meinung war, dass ne gute Isolierung der Kabelverbindungen unnötig ist^^ das war auch bei mir am Anfang, seitdem umwickle ich Kabel (wenn ich keine Schraubklemmen habe) mit 20Windungen Klebeband :P :D


LG
ehemals HardstyleR

16

Donnerstag, 23. Dezember 2010, 00:24

LS Schnurrt

So könnt man vielleicht den Fehler finden... Fotos helfen da meist besser als Beschreibungen.

Und klar, das Radio hat ne eigene Masse und darüber sollte sie ja auch laufen, muss aber nicht so sein! Da Problem gibts auch bei Endstufen, wenn die "normale" Masse defekt ist. Masse sucht sich nen Weg wenn der andere versperrt ist, die Orgel läuft dann auch, aber eben nicht ganz richtig. Dass das Radio läuft heißt also nix... Das ist aber eben nur eine von vielen Fehlermöglichkeiten, ich tippe ja noch auf irgendwas in der Tür, aber ohne Fotos kommen wir da nicht groß weiter denk ich mal...
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

17

Donnerstag, 23. Dezember 2010, 06:56

LS Schnurrt

wartet es doch erstmal ab, ich fahre heute zum baumarkt und kaufe n bissl kabel und am wochenende ziehe ich ne seperate leitung von Lautsprecher zur endstufe und dann wollen wir doch mal sehen ob das problem dann immernoch da ist.

Bei einem schlechten Masse punkt der stufe kommt dann nicht ehr das allseits beliebte Lima Pfeifen?

18

Donnerstag, 23. Dezember 2010, 11:17

LS Schnurrt

Bei schlechter Masse, ja. Bei gar keinem Massekontakt geht alles über Cinch Masse, die ja nur für Niedervolt und nicht für Hochstrom ausgelegt ist... das ist dann böse.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

19

Donnerstag, 23. Dezember 2010, 17:26

LS Schnurrt

man kann eine endstufe auch ohne masse (also ohne richtiger) betreiben?
Naja aber der Massepunkt von meiner endstufe ist eine geschliffende Schraube von einem Sitzschanier das sollte also okay sein.

EDIT.: Hab heute Kabel gekauft, am wochenende werd ich es mal versuchen.

20

Freitag, 24. Dezember 2010, 01:20

LS Schnurrt

Wenn man sie unbedingt kaputtkriegen will, kann mans gern mal ohne Masse probieren... ;)
Ja dein Amp-Massepunkt sollte OK sein, es war ja vom Radio die Rede, und da KÖNNTE es halt auch mal ein Fehler sein der übersehen wird, da fließt ja auch weniger Strom.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

Partnerseiten: Bussgeldkatalog,