Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 48.

Mittwoch, 2. März 2011, 20:33

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Ich werde mal die Spannungen testen und schauen welche Ursache der Anzeigeverlust des caps nach 2 minuten hat. Ich frage mich ob der Aufwand via Fehleranalyse ein preisleistungstechnisches Ergebnis einer im Rahmen liegende korrektur ermöglicht. Ich bin auch nur Azubi und kann mir laufende kosten nicht leisten... Auf dem Video habts ihr schon einmal einen Einblick in die Leistung der Anlage <!-- m --><a class="postlink" href="http://www.youtube.com/watch?v=hztGfRyQk0E">http://www.youtube.com/watc...

Mittwoch, 2. März 2011, 16:46

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Welche Zusatzkabel sollte ich im verlegt haben? Nur die Kabel sind verlegt welche ich für meine Anlage brauche. Die Batterie dürfte noch ordentlich Saft input haben, da ich vor knapp ner Woche 900km am Stück unterwegs war. Dann werde ich mir wohl mal ein Messgerät besorgen. Übrigens liegt die Spannungsanzeige mit laufendem Motor bei etwa 14v. Ich war am überlegen, ob ich meinen Cap direkt vorne in den Motorraum lege, da ich oft gelesen habe, dass das Cap möglichst dicht an der Energiequelle sein...

Dienstag, 1. März 2011, 14:30

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

das cap hat bisher immer 12.0 spannung erzielt. jetzt habe ich mal den massepunkt geändert ohne änderung. die anzeige des caps verliert nach ziemlich genau 2 minuten das bild. die musik läuft normal weiter. das massekabel sass hinten im kofferraum am sitz und jetzt an der halterung für den ersatzreifen fest. das war alles immer metall gewesen und ist jetzt noch blank abgeschliffen worden...

Dienstag, 1. März 2011, 13:39

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Ich hab mir den Kondensator bei einem Fachmann einbauen lassen, hier mal ein Bild von der verkabelung. Welche Ursache kann denn der Fehler haben? Das eine Masseende geht in die Karosserie und das andere in die Endstufe. <!-- m --><a class="postlink" href="http://www.bilderload.com/bild/91372/20110301133422DADG8.jpg">http://www.bilderload.com/bild/91372/20 ... 2DADG8.jpg</a><!-- m -->

Dienstag, 1. März 2011, 10:57

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Ist das eigentlich normal, dass der Cap trotz remotekabel die Anzeige etwa 30 sekunden nach dem start ausschaltet?

Donnerstag, 17. Februar 2011, 18:34

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Ich hab momentan noch alle Kabel in einem perfekten Kreislauf gelegt. Wie muss ich die Kabel legen um den CAP aufzuladen? Wie muss ich später die Kabel legen um den CAP in Betrieb zu nehmen? Ich komme nämlich mit der Bedienungsanleitung leider nicht zurecht. Grüße

Mittwoch, 9. Februar 2011, 16:17

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Wenn die CAPS passiv laufen *thumps up*! Das ist top! Ich bin kein fan vom LED geblinke! Gibts denn einen Test um zu schauen ob das Cap passiv ohne remote läuft?

Dienstag, 8. Februar 2011, 17:26

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Ehhhhhhhhh brauche ich dann ein remote für die Endstufe und den Cap?

Dienstag, 8. Februar 2011, 16:14

Forenbeitrag von: »Harlekin90«

Kondensator gesucht

Hi Kampfmeessau! Vielleicht erinnnerst du dich an mich! Was bei meinem System verbaut ist war foldendes: Hertz Energy EBX 300 R.2 ; ETON Auto Verstärker EC 500.4 ; Hertz ESK-130 Hertz ESK-130 ; Alpine iDA-X313 Alpine iDA-X313. Ich suche einen passenden Kondensator für das System. Die Batterie scheint mit der Zeit etwas schwächer geworden zu sein. Das ist wohl der effekt bei zu viel Wumms und zu wenig Autobahn. Aber meine Batterie läuft immer noch zuverlässig. Dieses WE fahre ich nach München und...

Sonntag, 14. November 2010, 20:32

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Ich bin begeistert, das Ergebnis ist so fantastisch, dass es wieder unwahrscheinlich ist. Danke für deinen supper Support Kampfmeersau, die neue Anlage hat mich zu einem glücklicheren Menschen gemacht! Für jeden der nach einer gescheiten Anlage sucht, ist das eine absolute Kaufempfehlung! Ich überleg mir noch etwas als dankeschön Kampfmeersau!

Samstag, 13. November 2010, 17:36

Forenbeitrag von: »Harlekin90«

www.pimpmysound.com

Das gesamte Zubehör kam an, ich verbaue es gerade und teste morgen die Qualität. Aufgrund der verzögerung hat der Shop mir bessere Lautsprecherkabel, ein spezielles Chinchset, kleinigkeiten aus ihrem Geschäft und 15. Euro Rabatt als entschädigung gegeben. Für meinen Teil kann ich den Laden für seine fairness jedem empfehlen.

Donnerstag, 11. November 2010, 08:04

Forenbeitrag von: »Harlekin90«

www.pimpmysound.com

Das erste Paket kam gestern an.

Montag, 8. November 2010, 18:39

Forenbeitrag von: »Harlekin90«

www.pimpmysound.com

Eine Obolus ist das mindeste. Mein Paket ist immer noch nicht da!

Mittwoch, 3. November 2010, 16:12

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Kennst du einen guten Händler der die Batterie verkauft? Denn bei Amazon habe ich die leider leider nicht gefunden...

Dienstag, 2. November 2010, 10:21

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Evntl hole ich mir auch eine Honda Batterie. Die haben sehr gute Kritiken. Eine lange Lebensdauer und Leistungsspanne. 2 Jahre Garantie. Eben etwas teurer... was denkst du?

Montag, 1. November 2010, 17:24

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Evntl wäre es ja eine Idee eine neue Platte einzubauen. Ich frage mal beim Händler nach...

Montag, 1. November 2010, 17:21

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Hmmm... hattest du nicht etwas von einer Preisspanne ab 150 €aufwärts gesagt? Die Pantherbatterie kostet gerade 84,15 € +versand und pfand.

Montag, 1. November 2010, 14:43

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Leider habe ich ein kleines Problem. Mein Batteriefach sieht nach einer Messung nur etwa 240x 130x etwa 250 vor... Die Banner hat aber 280x180x190... Hast du noch andere Vorschläge?

Montag, 1. November 2010, 09:44

Forenbeitrag von: »Harlekin90«

www.pimpmysound.com

Als kleine Info.... Aufgrund eines Fehlbestandes tümpelte mein Paket eine graume Zeit in deren Lager herum. Es fehlte das entsprechende 20mm² Kabel. Anstelle des 20mm" Kabelssets boten sie mir als Entschädigung das 35mm² Kabelset an. Da das 35mm² Kabelset zu groß für meinen Endstufenterminal ist, entschied ich mich für das 25mm² Kabelset. Weiter habe ich noch eine Änderung bei den Lautsprecherkabeln vorgenommen. D.h. auf der längeren Strecke würde ich dickeres Kabel verlegen und auch das haben s...

Samstag, 30. Oktober 2010, 08:30

Forenbeitrag von: »Harlekin90«

Neues Auto & Erste Hifi Anlage

Da ist natürlich etwas dran. Die drei Buchstaben müsste alleine schon gesalzene Preise haben. Bei Amazon bekomme ich die Batterie für 132,69. Danke erstmal für deinen Vorschlag. In welcher Reihenfolge löse ich die Stromkabel der Batterie und lege sie wieder rein zur vermessung?

Partnerseiten: Bussgeldkatalog,