Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Freitag, 18. Oktober 2013, 23:17

Forenbeitrag von: »synth3tix«

Anschluss Alpine System (Radio, Lautsprecher)

Nein. Ich war mit einer Checkliste ins Auto. - Überprüfung der Polungen an allen LS - Testweise Abklemmen der 1750S um Funktion der 1025S zu prüfen - Front/Rear tauschen, sprich die vorher als Front Left und Right angeklemmten 1025S an Rear Left und Right (und im Umkehrschluss dann die 1750S an die Front) um zu prüfen, ob das Rauschen auch über die Konstellation ausgegeben wird. Als ich die linke 1750S schon losgeschraubt hatte und gerade die Kabel lösen wollte, musste ich es noch ein letztes Ma...

Freitag, 18. Oktober 2013, 22:46

Forenbeitrag von: »synth3tix«

Anschluss Alpine System (Radio, Lautsprecher)

Ja, neue Hardware kaufen ist keine Option. Was mich die ganze Zeit irritiert hatte, war der Umstand, dass die Hochtöner absolut einwandfrei funktionierten, als ich die 1750S abgeklemmt hatte (soll heißen, ich konnte die Hochtöner bis Anschlag aufdrehen ohnne ein Rauschen zu vernehmen). Wie dem auch sei - ich hatte vorhin das Verlangen die Kanäle zu tauschen (also Front und Rear). Ob das u.U. offenbaren würde, ob was mit dem Radio nicht stimmt. Allerdings wollte ich noch ein letztes Mal den HPF p...

Freitag, 18. Oktober 2013, 13:26

Forenbeitrag von: »synth3tix«

Anschluss Alpine System (Radio, Lautsprecher)

Alle 4 Lautsprecher sind wie oben beschrieben am Radio angeschlossen - jeweils an die von der Anleitung vorgegebenen Anschlüsse (Front Left/Right, Rear Left/Right).

Freitag, 18. Oktober 2013, 12:37

Forenbeitrag von: »synth3tix«

Anschluss Alpine System (Radio, Lautsprecher)

Zitat von »"Boltar"« du hast vorne ein 10 cm Koax und in den Türen vorne ein 2 Weg system : erklär mal was du mit satelitten meinst?? Hi, mit Satelliten (war vielleicht der falsche Ausdruck) meine ich die zusätzlichen Lautsprecher, die eigentlich den 1750S beiliegen sollten, es aber nicht tun. Also effektiv sind nur die zwei SXE-1025S und die zwei SXE-1750S verbaut.

Freitag, 18. Oktober 2013, 11:30

Forenbeitrag von: »synth3tix«

Anschluss Alpine System (Radio, Lautsprecher)

Hallo zusammen, ich vermute, mein Problem wird sich als laienhaft und absolut banal herausstellen, leider kenne ich niemanden mit entsprechender Ahnung und muss hier nachfragen. Ich hab mir vor kurzem eine Einsteiger-Anlage fürs Auto (Polo 6N) besorgt - nach Rat eines Online-Shop Mitarbeiters. So im Nachhinein hätte ich es wie bei allen technischen Komponenten machen sollen - in Foren oder über entsprechende Testberichte selbst informieren und dann was zusammenstellen (wie beim PC z.B.). Er hat ...

Partnerseiten: Bussgeldkatalog,