Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Sonntag, 13. August 2017, 15:00

Forenbeitrag von: »Laie1«

Frage zum DAB-Empfang beim Kenwood DDX4017DAB

Hallo, ob das Gerät DAB Empfang hat sollte mann allerdings sehen, da auf dem Display ene Antenne drauf ist die die Feldstärke anzeigt.

Dienstag, 19. April 2016, 21:54

Forenbeitrag von: »Laie1«

Radio läst sich nicht bedienen

Na das hat ja sehr viel zu dem Thema beigetragen. Da kann man aber auch Sagen, dass die Stundensätze in den letzten Jahren in den Werkstätten und anderswo explodiert sind, aber die Löhne nicht. Ich finde es schön, dass man direkt persönlich angegriffen wird. Das zeugt von einer besonderen Qualität im Forum. Ausserdem kann man eine KFZ Werkstatt nicht mit einem Car Hifi Shop vergleichen. Es geht schon damit los , dass ich für eine Kfz Werkstatt mal einen Meister brauche. EInen Car Hifi Shop kann ...

Montag, 18. April 2016, 23:02

Forenbeitrag von: »Laie1«

Radio läst sich nicht bedienen

Hallo Katakomba, danke für die schnelle Antwort, ich denke ich bau das Radio aus und ersetze den Can bus Adapter. Bis ich zum Händler gefahren bin und noch aus- und einbau zahle habe ich den Adapter geholt und ausprobiert. Die Stdlöhne in den Geschäften kennt man ja. V.G. Laie1

Mittwoch, 13. April 2016, 20:37

Forenbeitrag von: »Laie1«

Radio läst sich nicht bedienen

Hallo zusammen, ich habe ein Pioneer Radio im Astra H mit Lenkradfernbedienung. Das Radio geht auch an und spielt Musik. Über die LF lässt es sich nicht mehr bedienen und im Display geht immer das Untermenue für Telefon auf. Laut und leise am Gerät geht. Ansonsten ist es schwer zu bedienen. Meine Vermutung ist der Canbus Adapter. Hat hier schonmal jemand das gleiche Problem gehabt? Gruß Laie1

Sonntag, 17. November 2013, 17:21

Forenbeitrag von: »Laie1«

Canbus will auch mit neuem Adapter nicht.

Hallo zusammen, das Problem hat sich erledigt. Canbus Adapter war OK es kam wirklich kein Zündstrom an. Batterie abklemmen und 10 min warten hat sich gelohnt, danach war alles OK. Danke für eure Hilfe und Sorry für die späte Antwort. Gruß Laie1

Sonntag, 10. November 2013, 19:39

Forenbeitrag von: »Laie1«

Canbus will auch mit neuem Adapter nicht.

Hallo zusammen, ich habe vor längerer Zeit einem Kollegen ein JVC Autoradio in einen Corsa D eingebaut, was auch eine ganze weile lief. Vor kurzem ging das Radio nicht mehr an. Radio ausgebaut, nachgemessen am Canbus Adapter keine Zündspannung. Ich dachte der Adapter ist defekt, ausgetauscht gleiches Problem. Weis jemand vielleicht einen Rat? Danke Laie1

Montag, 27. Mai 2013, 20:13

Forenbeitrag von: »Laie1«

Hochtöner zischen

Ja die sind direkt am Radio angeschlossen.

Sonntag, 26. Mai 2013, 18:30

Forenbeitrag von: »Laie1«

Frontsystem Opel Zafira Tourer ändern

Hallo, schau Dir mal das System Match PP 52DSP an. Da kannst Du den Klang programmieren, wie Du willst. Mit LapTop der Verstärker hat ein 32 band Equalicer den man gut einstellen kann. <!-- m --><a class="postlink" href="http://www.audiotec-fischer.de/match/produkte/verstaerker/pp-52dsp.html">http://www.audiotec-fischer.de/match/pr ... 52dsp.html</a><!-- m --> Gruß

Sonntag, 26. Mai 2013, 18:25

Forenbeitrag von: »Laie1«

Hochtöner zischen

Hallo, ich habe in meinem Astra H vorne fahrzeugspezifische Pioneer TS-Q172C verbaut und ein Radio AVH-3300BT auch von Pioneer. Wenn ich die Musik mal etwas lauter mache fängt der HT zu zischen an, gibt es hier eine möglichkeit, das zu Unterdrücken? : : :

Partnerseiten: Bussgeldkatalog,