Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Dienstag, 5. August 2014, 21:40

Forenbeitrag von: »BadBoy88«

3Sixty.2

Macht man jetzt eine oem Einstellung oder Aftermarket.? Kein Händler führt das hier

Montag, 4. August 2014, 20:38

Forenbeitrag von: »BadBoy88«

3Sixty.2

Vielleicht stell ich mich nur zu doof an. In der Anleitung auf Deutsch steht drin oem Einstellung lautstärke auf 3/4 drehen und das Lied 1 laufen lassen und auf New install gehen .... Weiter unten steht dann Verstärker runter drehen und warten bis Clip Funktion leuchtet .... Bei mir leuchtet weder rot noch blau u Aber Beschreibung für Installation : Aftermarket

Montag, 4. August 2014, 18:36

Forenbeitrag von: »BadBoy88«

3Sixty.2

hab schon probiert auf den reset Knopf zu drücken--- nüschts-- selbes Ergebnis neu einmesen --nüschts--rauschen bis Lautsärke 2-3 dann wirds von der Musik übertönt

Montag, 4. August 2014, 15:15

Forenbeitrag von: »BadBoy88«

3Sixty.2

... wenn ich direkt drauf gehe gibts keine rauschen.

Donnerstag, 31. Juli 2014, 11:13

Forenbeitrag von: »BadBoy88«

3Sixty.2

.. gebraucht gekauft.... was von 3-60???

Donnerstag, 31. Juli 2014, 09:17

Forenbeitrag von: »BadBoy88«

Einbau BMW E30 Cabrio

..phuuuu wird schwer da die Kanäle die ich habe begrenzt sind... hatte mir auch schon überlegt das vordere voll aktiv zu fahren selbst da fehlt mir 1Kanal bzw.2 also noch ne Stero 60 von Genesis aber dann reicht die 3Sixty.2 nicht mehr also müsste ich die 3Sixty.3 verbauen

Mittwoch, 30. Juli 2014, 15:16

Forenbeitrag von: »BadBoy88«

Einbau BMW E30 Cabrio

Anlage bestehend aus Clarion 928 RVD Rockford 3Sixty.2 Front System RS Audio Pro mit 4 x16er Woofern Heck System RS Audio Base betreiben mit Genesis four Chanell Woofer JL 8w7 betrieben mit Genesis Dual Mono

Mittwoch, 30. Juli 2014, 09:57

Forenbeitrag von: »BadBoy88«

3Sixty.2

Hi, noch gar nichts. die reine Grundeinstellung ... gestern ist mir der Hochtüner abgebrannt vom RS Audio Pro obwohl ich nicht aktiv fahre!!!

Montag, 28. Juli 2014, 17:57

Forenbeitrag von: »BadBoy88«

3Sixty.2

Hi, wollte mal fragen ob jemand damit Erfahrung hat. Habe mir eine 3Sixty rausgelassen und diese auch verbaut. Mache ich jetzt das Radio an überkommt mich ein lautes ... sehr lautes rauschen wie beim Radio wenn der Sender nicht eingestellt ist. Selbst bei geringen Lautstärken hört man es noch. Mfg.

Partnerseiten: Bussgeldkatalog,