Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

Mittwoch, 8. Juni 2011, 22:02

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Falls es noch interessiert: der Fehler ist gefunden, der Subwoofer war defekt. Der Verkäufer hat ihn problemlos umgetauscht.

Freitag, 27. Mai 2011, 18:46

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Ja, die stecken in "line in". Eine Lautstärkeregelung für die Vorverstärker gibt es nur für den Sub-Ausgang und der steht auf maximal. Über eine Funktion Fullrange habe ich nichts gefunden. Na dann werde ich mal weiter suchen Hatte den Subwoofer auch schon an meiner Teufel-Anlage im Wohnzimmer (am Centerspeacker-Ausgang), aber auch dort hört es sich an wie ein Radiowecker.

Freitag, 27. Mai 2011, 16:47

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

So, habe nochmal rumprobiert und mir auch provisorisch einen Y Adapter zusammengelötet, der aber keinen Unterschied brachte. Also, wenn ich statt des Woofers einen Breitbandlautsprecher anschliesse, Pegel auf 0,2 V drehe, an dem Radio an die Sub Buchsen stecke und das Radio lauter drehe, dann wummert der Lautsprecher rum, klingt dabei natürlich überfordert, ist aber nicht unbedingt lauter als die Radiolautsprecher. Wenn ich dann wieder den Subwoofer anklemme, kommt da garnichts raus. Dann schein...

Freitag, 27. Mai 2011, 15:52

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

ok, hier die Bilder. Ja, das Kabel zu Subwoofer ist zu dünn, habe im Moment kein anderes da, wird aber natürlich noch ausgewechselt. Die beiden schwarzen Buchsen mit Kabel die auf dem Radio liegen sind die Sub-Ausgänge, auf dem Bild sind die Stecker zum Verstärker in den Rear Out Ausgängen gesteckt.

Freitag, 27. Mai 2011, 15:12

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

So, nun habe ich folgende Szenarien durchgespielt mit Buchsen vom Radio "Rear Audio Out": Lowpass + Mono + Regler in die Mitte + Subwoofer an die äußeren Klemmen = Woofer bleibt stumm Lowpass + Mono + Regler in die Mitte + Breitbandlautsprecher an die äußeren Klemmen = Lautsprecher brummelt leise vor sich hin Full + Stereo + Regler in die Mitte + Breitbandlautsprecher an die Klemmen der jeweiligen Kanäle = funktioniert einwandfrei Full + Stereo + Regler in die Mitte + Subwoofer an die Klemmen de...

Donnerstag, 26. Mai 2011, 18:07

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Ich hänge mal 2 Seiten aus der Anleitung vom Verstärker und den Anschlußplan vom Radio an. Hoffentlich kann man alles erkennen. Ich habe also 2 Chinch-Kabel von den Sub-Buchsen am Radio zu den Eingängen am Verstärker gesteckt.

Donnerstag, 26. Mai 2011, 15:09

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Der Regler hat eine Bereich von 0,2V - 6V, leider ohne Teilstriche. Habe den auch schon rauf und runter gedreht, bei 0,2V hört man den Test-Breitbandlautsprecher, der Subwoofer bleibt stumm. Ja, der Woofer ist in Brücke, also auf + vom 1. Kanal und auf - vom 2., so wie es auf dem Gehäuse angegeben ist. Der Caliber hat ein passgenaues Kunststoffgehäuse, welches im Golf links an die Kofferraumseite passt. Z.Zt. steht der Filter auf Low, ich hatte gestern auch Full ausprobiert mit dem Woofer, kam a...

Donnerstag, 26. Mai 2011, 10:51

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Das Remotekabel ist ok, der Verstärker schaltet sich auch ein, zu erkennen am Kontrolllämpchen. Die Masse ist über ein 30cm lange 10 qmm Kabel an der Schraube vom Sicherheitsgurt angeschlossen, also gute Masseverbindung würde ich sagen. Ich habe jetzt mal testweise einen Breitbandlautsprecher statt der Woofers angeschlossen, der brummelt vor sich hin, aber nicht besonders laut.

Donnerstag, 26. Mai 2011, 10:43

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Das Remotekabel ist ok, der Verstärker schaltet sich auch ein, zu erkennen am Kontrolllämpchen. Die Masse ist über ein 30cm lange 10 qmm Kabel an der Schraube vom Sicherheitsgurt angeschlossen, also gute Masseverbindung würde ich sagen. Ich habe jetzt mal testweise einen Breitbandlautsprecher statt der Woofers angeschlossen, der brummelt vor sich hin, aber nicht besonders laut.

Donnerstag, 26. Mai 2011, 08:58

Forenbeitrag von: »justus45«

Subwoofer an Sony BT3700U

Hallo, ich wollte nun auch mal etwas mehr Bass in meinem Auto haben und habe an mein Sony Radio an den Sub-Ausgang den Verstärker MB Quart RAB 250 angeschlossen. An den Verstärker dann den 25cm Subwoofer von Caliber angehängt. (dieses Set: <!-- m --><a class="postlink" href="http://cgi.ebay.de/w...WAX:IT#ht_1745wt_919">http://cgi.ebay.de/w...WAX:IT#ht_1745wt_919</a><!-- m --> ) Verstärker steht auf LowPass und Mono. Leider kommt jetzt aus dem Subwoofer kein Ton. Wo kann der Fehler liegen? Der Su...

Partnerseiten: Bussgeldkatalog,