Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Samstag, 7. Januar 2012, 16:46

Forenbeitrag von: »bigFlow«

Sicherung fliegt raus bei Start des Motors

Ich beuge mein Haupt vor dir, es läuft War dann wohl wirklich die Masse, oder ne fehlerhafte Sicherung, was ich eigentlich nicht glaube. Vielen Dank für deine Hilfe! Und ausnahmsweise muss ich die roten Jungs mal loben, die beiden Car-HiFi-Männer von unserem nächstgelegenen MM haben wirklich Ahnung. Da sind sie aber auch die einzigen in dem ganzen Laden Auf jeden Fall nochmal danke für die Hilfe, hat mich vor einer weiteren Rechnung bewahrt. Jetzt heißt es nur noch Einstellen, Kennzeichen dämmen...

Samstag, 7. Januar 2012, 15:31

Forenbeitrag von: »bigFlow«

Sicherung fliegt raus bei Start des Motors

Hab ich mir durchgelesen und hat auch damit übereingestimmt wie ichs angeschlossen hatte Ich mach mich jetzt erst mal dran den Kondensator wieder anzuschließen. Wenns dann wieder die Sicherung durchhaut muss ich halt mal zum Media Markt fahren, natürlich nachdem ich das mit dem Massepunkt noch gemacht hab Richtig geladen hatte ich ihn auch, keine Sorge. Was mir noch gekommen ist - vielleicht zieht der Anlasser den Strom ja nicht nur von der Batterie sondern auch vom Kondensator und das ist zu vi...

Freitag, 6. Januar 2012, 17:29

Forenbeitrag von: »bigFlow«

Sicherung fliegt raus bei Start des Motors

Hey, so, ich habe mein Auto endlich wieder Also erstmal vorweg - die Anlage läuft. Allerdings ohne Kondensator. Der Herr von der Werkstatt hat aber auch die Masse anders angeschlossen, ich denke es liegt daran. Er meinte, man müsse beim Kondensator das Plus-Kabel, das von der Batterie kommt, an den Pluspol des Kondensators anschließen und das Plus-Kabel, das zur Endstufe geht, an den Minuspol des Kondensators, das ist doch falsch, oder? Soweit ich gelesen habe, müssen alle Plus-Kabel zusammen an...

Donnerstag, 5. Januar 2012, 11:13

Forenbeitrag von: »bigFlow«

Sicherung fliegt raus bei Start des Motors

Hey, vielen Dank für die Antwort. Das Auto musste eh in die Werkstatt, da hab ich dem Chef gesagt er soll mal drüber schauen. Das mit der Masse konnte er sich aber wohl nicht vorstellen... Sollte er keine Lösung finden, werde ichs mal testen Ich melde mich auf jeden Fall nochmal. MfG Flo

Montag, 2. Januar 2012, 21:32

Forenbeitrag von: »bigFlow«

Sicherung fliegt raus bei Start des Motors

Hallo ihr da draußen, ich habe jetzt in meinem alten Kangoo eine schöne Anlage untergebracht, bestehend aus Subwoofer, 4 neuen Lautsprechern, 2 Amps und Powercap. Nach tagelangem Verkabeln läuft die Anlage jetzt auch tatsächlich, allerdings gibt es ein Problem. Solange ich nur den Strom anschalte, läuft alles einwandfrei (wobei die Spannung bei sagenhaften 12 V liegt...), wenn ich jedoch den Motor starte, fliegt die Hauptsicherung raus (100A, im Kabel, das zum Kondensator läuft). Also, ohne Moto...

Sonntag, 25. September 2011, 10:40

Forenbeitrag von: »bigFlow«

Renault Kangoo Anlage

Alles klar, dann verlasse ich mich lieber auf die Profis. So lange ohne Musik halte ich nicht durch Vielen Dank für deine Hilfe

Samstag, 24. September 2011, 23:15

Forenbeitrag von: »bigFlow«

Renault Kangoo Anlage

Genau aus dem Grund habe ich die Spanplatten erwähnt Es tut mir Leid, falls ich dein HiFi-Herz jetzt verletze, aber ich glaube, mit dem ganzen Verstärken und Bauen ist mir das alles zu kompliziert... Oder hört sich das doch mehr an als es ist ? Für mich sieht das dann ganz nach einem kleinen Ausflug zu einem der von dir genannten Händler aus, aber da fahre ich lieber etwas weiter und weiß ich bekomme was Gutes für mein Geld. Wolf wäre dann auch meine erste Wahl, auch weils nur eine Stunde Fahrt ...

Samstag, 24. September 2011, 22:28

Forenbeitrag von: »bigFlow«

Renault Kangoo Anlage

Vielen Dank für die schnelle Antwort. Ich lese mich gerade durch die Einsteigertipps und werde versuchen, nichts zu fragen, was dort sowieso schon beantwortet wird Türlautsprecher hat der Kangoo nicht, nur auf dem Armaturenbrett und an den Seiten der Hutablage. Das Problem ist, dass die Öffnungen auf dem Armaturenbrett nicht sehr tief sind, somit wird es schwer, da alle von dir genannten Materialien unterzubringen und dann auch noch Lautsprecher drauf zu bekommen. Desweiteren wäre mir Coax wirkl...

Samstag, 24. September 2011, 20:51

Forenbeitrag von: »bigFlow«

Renault Kangoo Anlage

Hallo liebes Forum, bin ganz neu hier, daher sorry, falls ich irgendwas falsch mache oder so Ich werde bald 18 und bekomme dann von meinem Vater den (für mich vielleicht etwas ungeeigneten, aber naja..) Renault Kangoo. Da die Soundqualität von Haus aus sehr bescheiden ist, suche ich eine komplette Anlage. Ein Kenwood-Radio ist schon drin und soll das auch bleiben, was ich also suche wären: - 1 Basskiste, Subwoofer oder ähnliches - 4 Lautsprecher, die in die vorhandenen 10 cm Öffnungen eingebaut ...

Partnerseiten: Bussgeldkatalog,