Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

Mittwoch, 22. April 2009, 22:14

Forenbeitrag von: »Down Low«

Subwoofer Problem

Zitat von »"kampfmeersau"« Sonst schließ doch den Woofer über Front oder Rear an, solange du dort noch keine Endstufe verwendest. Filtern kann schließlich auch die Endstufe. Ich hab auch keine Ahnung woran es liegen könnte... schon alle Einstellungen im Alpine durchgegangen? Hat das auch Interne, verstellbare Filter, die vielleicht zu tief angesetzt sind? Oder ne interne Lautstärkeregelung? Naja über Front anschliessen is natürlich blöd, weil ich dann den Woofer nicht mehr regeln kann und natür...

Mittwoch, 22. April 2009, 17:18

Forenbeitrag von: »Down Low«

Subwoofer Problem

Zitat von »"kampfmeersau"« Oh, ich meckere sonst immer über die Leute, die in Foren alles überfliegen und dann die Hälfte nicht mitkriegen...jetzt war ich auch mal so einer! Ich dachte die Ausgänge wären an der Soundstream und nicht am Alpine. OK, andere Strategie: Front und ggf. Hecksystem per Radio runterregeln, falls es mit dem Alpine-Modell möglich ist. Dadurch wird der Woofer dann im Vergleich lauter. Nicht optimal, müsste aber gehen. Hat dein Alpine 2V oder 4V-Ausgänge? Die schwache Leist...

Mittwoch, 22. April 2009, 00:30

Forenbeitrag von: »Down Low«

Subwoofer Problem

Zitat von »"kampfmeersau"« Heyho, gleich so ein langer Text! Willkommen im Forum! Zu deinem Problem: F Könnte für "Full" stehen, dass also alle Frequenzen, auch die nicht für den Woofer, übertragen werden. SW ist soweit dann schon die richtige Wahl. Ist aber nur ne Vermutung, verschiedene Cinchpaare sind ja mal seltsam... Es kann aber sein, dass die Filter der Endstufe falsch eingestellt sind. Wenn SW Subwoofer ist und er dadurch den Lowpass schaltet, kannst du doch sicher irgendwo die Frequenz...

Dienstag, 21. April 2009, 15:20

Forenbeitrag von: »Down Low«

Subwoofer Problem

Hallo Forumgemeinde, ich habe mich neu hier auf dem Forum angemeldet, da mir in einem anderen nicht ganz geholfen werden konnte. Ich fang einfach mal an euch mein Problem zu schildern. Bin 18 Jahre alt und fahre einen Opel Astra G Bj. 2001. In diesem war schon ein Soundpaket verbaut. Schon bevor ich das Auto hatte, beschloss ich dort auf jeden Fall Hifi-technisch was zu machen und begann mich in die Marterie einzulesen. Dies hat soweit ganz gut geklappt Hier nun meine Komponenten die ich selbst ...

Partnerseiten: Bussgeldkatalog,