Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 45.

Sonntag, 31. Oktober 2010, 13:30

Forenbeitrag von: »Tristan«

Radio dauer Piepton

okk danke, habe gerade noch festgestellt das alles drehzahlabhängig ist. Auch wenn warnblinkanlage ein ist summt es fast im takt mit Habe gerade Folgendes ausprobiert: -Radiogehäuse an Masse gelegt KEIN erfolg - Überbrückungskabel von Batterie - nach Massepunkt hinten Gelegt KEIN erfolg Im Kofferrraum kann ich es allerdings nocht komplett verhindern das sich cinch und stromleitungen kreuzen

Sonntag, 31. Oktober 2010, 10:26

Forenbeitrag von: »Tristan«

Radio dauer Piepton

hallo, habe gerade nochmal nachgeschaut, stromkabel von der Batterie liegen auf der fahrerseite, und lautsprecherleitungen und cinch auf der beifahrerseite... Zusätzlich habe ich hinten nochmal einen besseren Massepunkt zu den Endstufen gemacht. - erste Endstufe Masse geht direkt an den Massepunkt - Cap Masse geht auch direkt an den MAssepunkt - zweite endstufe bekommt Masse vom Cap Am radio ist hinten alles soweit oke.... das Piepen tritt nur auf wenn der Motor läuft, wenn er aus ist Funktionie...

Samstag, 30. Oktober 2010, 18:01

Forenbeitrag von: »Tristan«

Radio dauer Piepton

Hallo zusammen, Habe ein Problem, habe heute meine erste runde mit dem auto gedreht. Vor kurzem habe ich 2 endstufen, eine basskiste und ein Frontsystem verbaut. Beim Fahren hörte ich die ganze zeit einen leisen piepton (wie tinitus).... wenn ich gas gebe oder kupplung trete ist es kurz weg, aber danach sofort wieder da. Es ist aber definitiv das radio, wenn ich es ausmache ist es ganz weg.... Jemand vllt eine idee? bin total ratlos...... Am radio hinten sind 2 cinchKabel angeschlossen, und ante...

Freitag, 6. August 2010, 19:18

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

also die anlage läuft, entspricht aber nicht so ganz meinen erwartungen.... der bass kommt mir ein bisschen sehr sehr extrem durch, das frontsystem dagegen zuwenig. auf der amp für das HS und FS stehen sachen, die habe ich noch nie gehört, munteres rumprobieren hat leider wenig gebracht. was heisst HPF,LPF und GAIN??? habe heute 2std versucht die anlage durch probieren einzustellen, so das vernünftiger klang herrscht, leider ohne erfolg kann man so ungefähr sagen was auf wieviel stehen muss? ode...

Donnerstag, 5. August 2010, 23:55

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

oke dann passt das ja anschluss sagteste war ja richtig

Donnerstag, 5. August 2010, 23:23

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

Fliegt mir dann nichts um die ohren wenn ich jeden tag die zündung an mache und das cap dann den vollen saft kriegt? voher is die anzeige ja aus, also kann ich nich kontrollieren ob es noch an ist oder nicht... es tut sich nur etwas wenn ich die zündung anmache

Donnerstag, 5. August 2010, 23:01

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

also kann ich alles so lassen? wunder mich nur total über das cap, nicht das das irgendwann mal hochgeht weil es jeden tag wenn ich mit dem auto fahre so schlagartig aufgeladen wird also anzeigen tut das cap wenn ich am aufladen bin 12,6 volt, dann wenn ALLES abgeklemmt ist fällt die spannung ab, so auf 8v und dann blinkt es 0,00V und geht dann ganz aus... oke das mit den lautsprechern habe ich verstanden, werde ich mir morgen nochmal anhören

Donnerstag, 5. August 2010, 19:47

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

Hallo so jetzt ist alles drin und funktioniert auch danke nochmal für die Hilfe einmal muss ich euch aber noch nerven und zwar: - Das Powercap muss man ja mit nem widerstand oder Glühlame laden, hab ich auch gemacht, aber wie ist wenn das auto aus ist? bei mir geht das Cap nur an wenn die zündung auch an ist? dann ist beim starten ja auch kein widerstand davor, und das cap wird doch zu schnell geladen und kann hochgehen oder? habe strom direkt von der batterie direkt an den + pol vom cap gelegt,...

Freitag, 30. Juli 2010, 21:13

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

oke darauf habe ich schon geachtet. leider hab ich keine einbauanleitung dabei, weiss jemand wo plus und minus bei den Hochtönern is? also einma ein ganz weisses kabel und einmal ein schwarz/weisses. würde tippen das Weiss minus ist??????? :

Donnerstag, 29. Juli 2010, 10:39

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

ja gut die hersteller haben ja das dünne kabel verwendet, dann verlängere ich das jetzt einfach mit meinem dickeren kabel.... danke

Mittwoch, 28. Juli 2010, 21:31

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

gerade erst gemerkt das das kabel der HT zu kurz ist das ist 0.75qmm kabel wenn ich das richtig sehe, alsos schon sehr sehr dünn, hab noch 1,5qmm kabel, fliesst dann zuviel strom, oder kann ich die wieder miteinander verbinden? nich das mir doch die karre abfackelt

Mittwoch, 28. Juli 2010, 18:22

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

so strippen sind soweit gezogen ist egal wie weit die Lautsprecher und die Hochtöner von der Weiche entfernt sind? müsste die weichen hinter einer verkleidung iwie ankleben. habe jetzt die Stromführenden kabel auf der fahrerseite verlegt, und die cinch und Lautsprecherkabel auf der Beifahrerseite... müsste soweit ja passen.

Dienstag, 27. Juli 2010, 23:01

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

Zitat von »"Tristan"« wenn ich die anderen Ls anschliesse habe ich mit denen ja nichts mehr zu tun, da lege ich ja + und - direkt von den Lautsprecherausgängen der endstufe an die weiche, und von aufgesplittet an die hochtöner und Tieftöner. oke, ich glaube man merkt spätestens jetzt das ich absoluter anfänger bin sonst stimmte das wie ch das alles anschliessen wollte?

Dienstag, 27. Juli 2010, 22:40

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

so hier ist das bild von den anschlüssen an dem Lautsprecher. einer davon ist nur belegt, und zwar mit + und -, der andere bleibt anscheinend immer frei. wenn ich die anderen Ls anschliesse habe ich mit denen ja nichts mehr zu tun, da lege ich ja + und - direkt von den Lautsprecherausgängen der endstufe an die weiche, und von aufgesplittet an die hochtöner und Tieftöner. die originalen stecker lasse ich dann rumhängen danke und gut nacht

Dienstag, 27. Juli 2010, 20:56

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

jap mache ich direkt morgen also es ist ja ein iso stecker mit zwei kabeln... warum sollten da 2 iso stecker reingehen? es reicht doch plus ud minus oder?

Dienstag, 27. Juli 2010, 20:39

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

lol ich hab an meiner originalen box 2 iso anschlüsse, aber es war nur einer belegt laut schaltplan ist das blau / Lautsprecher links + braun/blau / Lautsprecher links -

Dienstag, 27. Juli 2010, 18:38

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

ja die stecker hängen aber noch.... von dem iso stecker der Lautsprecher gehen ja 2 kabel zum radio iso stecker.... die kann ich doch beide unberührt lassen, oder krieg das radio nen falsches signal wenn ich die da so rumbammeln lasse? Strom bekommen die Lautsprecher dann ja auch über die endstufe

Dienstag, 27. Juli 2010, 18:25

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

super... dann kann ich die iso stecker der originalen Lautsprecher ja vllt sogar einfach hängenlassen... oder muss ich die an den kabeln die am radio enden abklemmen?

Dienstag, 27. Juli 2010, 18:17

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

so wenn ich das jetzt richtig verstanden habe gehe ich mit dem cinch an die amp und von einem LAutsprecherausgang direkt zu der weiche und von da wird es aufgesplittet für die HT und tieftöner. also wird GARKEIN kabel vom radio direkt zu den Lautsprechern verlegt.... right?

Dienstag, 27. Juli 2010, 18:08

Forenbeitrag von: »Tristan«

Komplette Anlage Verkabeln

ach das meinteste danke

Partnerseiten: Bussgeldkatalog,