Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Mittwoch, 5. November 2008, 20:34

Forenbeitrag von: »Furioso111«

Bitte um Hilfe

Hehe danke danke für die tolle Hilfe =) Nunja denke ich schicks ein...kein bock da noch mehr kaputtzumachen Mfg

Dienstag, 4. November 2008, 17:54

Forenbeitrag von: »Furioso111«

Bitte um Hilfe

Nunja, habs mal mit nem andren Radio getestet, geht perfekt. War wohl doch dann der Masse Cinch am Radio im Arsch... Wie kannd as so auf einmal passieren? Gibts da ne möglichkeit alleien hand anzulegen oder geht nichts am einschicken vorbei? Mfg

Dienstag, 4. November 2008, 16:36

Forenbeitrag von: »Furioso111«

Bitte um Hilfe

an der stufe habsch alles probiert bringt nix.. Hab mal testweise nen stinknormales coax kabel vom radio - pol, zum cinch masse gehalten... Wird besser! Ist zwar immernoch bischen störgeräusch zu hören aber auf jedenfall 100 mal besser. Frage, woran liegt das? Bekomm ich das ganz weg irgendwie oder woran genau hängt das? Danke schonmal für die guten tips

Dienstag, 4. November 2008, 13:34

Forenbeitrag von: »Furioso111«

Bitte um Hilfe

Pfeiffen isses nich wirklich.. eher son sportauspuffmäßiger klang ausm bass :X Aber der ist halt auch drehzahlabhängig... Massepunkt is nach wie vorher, aka abgeschliffen, alles fest, etc. da is nix zu sehen... muss mal gleich versuchen nen mp3 player direkt an die endstufe zu hauen.. Mfg

Montag, 3. November 2008, 19:11

Forenbeitrag von: »Furioso111«

Bitte um Hilfe

Guten Tag liebe Hifi Community, Habe folgendes Problem mit meinem Subwoofer/endstufe: Hab mir vor einiger Zeit nen Subwoofer und ne Endstufe fürs auto zugelegt. Alles schön verkabelt, angeschlossen, ging tip-top. Jedoch jetzt kurze Zeit ne andre Bassbox drinngehabt und auf einmal spielte die Box völlig unsauber, blubbert bei ruhigen stellen in liedern und extrem beim wechseln der lieder. Ist extrem nervig und hört sich sch***** an. Erst dachte ich das hängt mit der anderen Box zusammen, jedoch a...

Partnerseiten: Bussgeldkatalog,