Sie sind nicht angemeldet.

1

Dienstag, 17. Januar 2012, 18:19

Golf V Umbau

So, ich schreib mal kurz und bündig wie mir mein Umbau gelungen oder auch nicht gelungen ist :D

Also nachdem ich mich ausreichend informiert hatte und alle bestellt war konnte ich vor 2 Wochen anfangen...

Fr. 06 Jan:

Erste Versuche der Demontage kläglich gescheitert, da ich nur Schraubendreher und das gängige Werkzeug hatte. Hab nur jeweils die Türgriffe innen links und rechts demontiert und aufgegeben.

Sa. 07. Jan:

Hab mir Originalwerkzeug vom KFZler ausgeliehen (verschiedene Kunststoffkeile)... Ansonsten nichts mehr daran gemacht, außer die frisch eingetroffene Ware kontrolliert.

Mo. 09 Jan:

Abends nach der Arbeit hab ich mich 3 Stunden am Auto an die Arbeit gemacht. Batterie abgeklemmt. Türinnenverkleidung, Handschuhfach und sonstige Verkleidungsteile (Kunsstoffleiste, unterm Lenkrad). Dann war auch schon dunkel und mit der Taschenlampe wars mir zu blöd.

Di. 10 Jan:

Da ich merkte, dass es so nicht klappt, kurzerhand im Betrieb angerufen und Urlaub beantragt für die restliche Woche. Genehmigt - Kaffee getrunken und ab an die Arbeit.

Mittelkonsole demontiert (Plastikteile, Klima, Radio). Da ist mir dann ein Verkleidungsteil ganz oben etwas kaputt gegangen (nur eine Nase abgebrochen), da ich wie blöd daran hebelte, aber nicht an zwei Schrauben dachte... :oops: Weiter gings mit dem Cinchkabel. Das hinterm Handschuhfach in die Mittelkonsole gefädelt. Dann war erstmal unproduktive Arbeit an der Reihe...

- Wie komme ich in die Tür?
- Wie komme ich in den Motorraum?

Mir alles angeschaut, teils auch Infos im Internet gesucht und schlussendlich auch herausgefunden, wie es geht. Dann noch schnell die alten Lautsprecher demontiert und Feierabend gemacht.

Mi. 11 Jan:

Batterie demontiert und Stromkabel in den Motorraum gelegt. Dann wurden die neuen Lautsprecher montiert. Dann gings erstmal ans Dämmen. Zuerst war ich mir unsicher, ob mein Alubutyl für alles ausreicht, daher bin ich das etwas vorsichtig und "komisch" angegangen:

- zuerst hab ich die Türen Innen mit Alubutyl bearbeitet. Nicht ganzflächig sondern nur die "großen, freien" Flächen und die mir am wichtigsten schienen.

Dann musste ich erstmal noch das Türaußenblech demontieren. Gesagt - Getan! Danach noch Handschuhfach wieder montiert. Auto in die Garage gestellt. Feierabend

Do. 12 Jan:

Schon viel zu viel Zeit verstrichen und erst nichts erreicht. Donnerstag Abend sollte ja eigentlich alles fertig sein... naja... auf an die Arbeit.

Bevor es mit der Dämmung weiterging erstmal geschwind die Lautsprecherkabel in die Türen verlegt. Stecker etwas gefeilt und alles hat gepasst. Hab aber doch nur je ein Kabel in die Türen gelegt und danach die Frequenzweiche in die Tür montiert, da es eh unwahrscheinlich ist, dass ich irgendwann einmal auf Vollaktiv umbaue...

So weiter mit der Dämmung:

- Alubutyl auf die Türaußenbleche (Ganzflächig, außer an der Stelle, wo die Querverstrebung der Tür lang läuft)

- Dann hab ich gemerkt, dass das Alubutyl locker langt. Also nochmal innen an die Tür ran und überall Alubutyl drauf gemacht, wo noch Keins drauf war.

- Danach kam die Türinnenverkleidung dran. Dort auch überall Alubutyl drauf. Fertig... und es war immer noch etwas davon übrig. Also nochmal an die Tür, diesmal aber von außen. An der Stelle wo der Tieftöner ist nochmal was drauf gemacht. Auf die Querstreben und andere Blechteile, die nur außen waren, also von Innen noch nicht bearbeitet waren, Alubutyl drauf. Und immer noch etwas übrig gehabt, auch wenns nicht viel war. Dann habe ich mir gedacht, ich verstärke nochmal die "Aufnahme" des Tieftöners ein wenig, da dieser ja am Meistne "Ärger" machen kann. Gedacht - Getan... Alubutyl war aufgebraucht.

- Dann hab ich die Antivibrationspaste aufgemacht. Die Komplette Türaußenverkleidung damit bestrichichen (übers Alubutyl). Danach noch in der Türinnenverkleidung auf die Stellen, wo ich kein Alubutyl bappen konnte und um den Bereich des Tieftöners vermehrt die Paste drauf geschmiert. Danach machte ich mich an die Tür (Innen). Überall übers Alubutyl die Paste drauf... So vorerst Fertig mit Dämmung. Türaußenbleche wieder montiert, Kabel in den Kofferraum fertig verlegt. Fußleiste wieder draufgeklippst und die restlichen Verkleidungsteile unterm Lenkrad wieder montiert.... Zeit für Feierabend. Leider noch nicht ganz fertig.

Fr. 13 Jan:

Morgens hatte ich erstmal anderes zu tun. Mittags dann wieder ans Auto. Türinnenverkleidung fertig gedämmt (Schaumstoff überall drüber). Dann Türinnenverkleidung mit leichten Schwierigkeiten wieder montiert. Batterie montiert. Radio angeschlossen, Mittelkonsole wieder montiert. Verstärker, Kondensator, Subwoofer im Kofferraum montiert und fertig angeschlossen. Schon gefreut, dass ich fertig bin....

Auto gestartet = etliche Fehlermeldungen
Radio anmachen wollen = nix geht

:x :x :x :x

Naja kein Bock mehr. Fehlerspeicher löschen lassen, aber mein Klimalüfter dreht und dreht und dreht, auch wenn Auto aus ist. Naja. Sicherund des Lüfters gesucht - gefunden - gezogen. Ruhe war :D

Sa. 14 Jan:

Nochmal ans Auto.. jetzt muss es doch klappen. Radio, bzw. Canbusadapter nochmals neu "angelernt" - Radio funktioniert zumindest mal :) So, Kondensator laden...laden...laden...laden... mmh der lädt nicht :( und meine Laune war im Eimer. Hatte dann noch Anderes vor und lies das mal so, wie es war. Zwar blöd ohne Musik herumzufahren, aber naja... so wars halt.

So. 15 Jan:

Später am Abend nochmal kurz ans Auto. Gemessen: Nach Sicherung = 12-14 V, An der Endstufe (Kondensator hatte ich mittlerweile vorsichtshalber, während der "Testphase" ausgebaut) = 1,235974xxx V... na toll, wird wohl ein Masseproblem sein.

Mo. 16 Jan:

Abends nach der Arbeit Ohmmeter geschnappt - gemessen = ca. 45kOhm zwischen Massepunkte und Minuspol. Na toll... Masse abgeklemmt, Lack abgekratzt (ich Idiot, das hätt ich auch vorher machen können), angeklemmt - gemessen = 4 Ohm - Perfekt :)

Erster Test... und die Musik läuft. Endstufe und Radio grob eingestellt und glücklich ins Bett.

Di. 17 Jan:

Auf dem Weg zur Arbeit schon ein grinsen im Gesicht gehabt.. Endlich gescheite Musik. Am Radio nochmal ein paar Einstellungen geändert, aber könnte sein, dass es in naher Zukunft nochmal an der Endstufe und am Radio leichte Einstellungsänderungen gibt, bis es mir am Besten gefällt....

Im Moment ist der Kondensator noch ausgebaut. Den werd ich wohl morgen nach der Arbeit einbauen und dann passts.

2

Dienstag, 17. Januar 2012, 20:13

Golf V Umbau

Klasse Bericht! 8-)
Aber mach doch noch ein paar Bilder! :)

Jaa die Masse...

Ich hoffe die Frequenzweiche hängt nicht im "Feuchtraum" der Tür, sonst solltest du das nochmal ändern. Zwischen Blech und Türpappe ist gut.
Einsteigerprobleme? Bitte die TIPPS lesen bzw. drauf verweisen!
ERBAUER: Bollerwagen & Bierkisten
UMBAUER: Skoda Fabia & Partyraum
AUFBAUER: Heimkino & Stereo

ICH:
https://www.youtube.com/user/kampfmeersau ANNUAL TOUR in HAMBURG-Harburg!
EINSTEIGERTIPPS:
http://www.car-hifi-auto.de/faq/2576-bit…rundlagenwissen FÜR und weil DARUM!
PARRY GRIPP:
https://www.youtube.com/watch?v=ERIfLmbsxBU The GUINEA PIG is in your MIND!

3

Dienstag, 17. Januar 2012, 22:27

Golf V Umbau

Ja, stell ich bei Gelegenheit noch ein...

Jop, sitzt direkt hinterm Tieftöner, da wo auch der Platz dafür vorgesehen ist schön verpackt zwischen Türinnenverkleidung und Tür. Von außen dann nochmal Alubutyl auf die Stelle und über die Schrauben, dass auch nichts reinsiffen kann.

Aber was für kleine Fehler im Nachhinein auffallen... Eben das erste Mal einen Beifahrer dabei gehabt und festgestellt, dass ich den Stecker am rechten Griff vergessen hab :D Jetzt muss ich immer an der Fahrerseite Fenster runterlassen etc. Dran denken, dass ich das morgen gleich ändere, sonst werd ich noch wahnsinnig...

Partnerseiten: Bussgeldkatalog,